question

problèmes technique, règles ....

Modérateurs : pro-track, Retronews

Avatar de l’utilisateur
mediator3
Ligue
Ligue
Messages : 228
Inscription : 01 Jan 1970, 01:00
Localisation : 64

question

Message par mediator3 » 21 Mars 2016, 05:16

Bonjour,

Je suis obligé de passer par la création d'un post pour essayer d'avoir une réponse à mon souci.

Premièrement; je ne reçois pas mes notifications de mp.

Deuxièmement ; Quand j'ecris un MP, j'ai l'impression qu'il n'es pas recu.

Copie de mon dernier mp à 2 membres (Modo et tracto).

"Bonjour Tractoricou,

Désolé de déranger mais j'ai un souci avec le forum dans la section des petites annonces.

N'ayant aucun retour des Admin, je passe par toi.

Je n'arrive pas répondre a mon poste (idem pour le reste de la section petites annonces) dans la section petites annonces, possible d'arranger ça ?

Merci d'avance,

M"

Merci d'avance de votre retour,

M


Avatar de l’utilisateur
juleo68
Expert**
Expert**
Messages : 639
Inscription : 01 Jan 1970, 01:00
Localisation : Choucrouteland

Re: question

Message par juleo68 » 21 Mars 2016, 07:29

Salut
Pratiquement le même problème pour certains mp...J'ai aussi envoyé un mp à Tracto il y a quelque jours déjà...Il n'à toujours pas été ouvert!
Pour les notifications de mp, tu dois l'activer dans les options de ton profile...chez moi ça fonctionne.

Pour les PA, il me semble qu'il y a un bug...J'ai une annonce ou j'arrive à faire des mises à jour mais par contre plus moyen de voir les photos en format vignette...Du coup j' en ais créer une nouvelle et plus de problème...
Tracto est un gentil bonhomme...Il réglera ce petit désagrément... :D
La violence est le dernier refuge de l'incompétence.
Isaac Asimov

Avatar de l’utilisateur
mediator3
Ligue
Ligue
Messages : 228
Inscription : 01 Jan 1970, 01:00
Localisation : 64

Re: question

Message par mediator3 » 21 Mars 2016, 09:24

Merci,

Je sais, j'ai activé la notification dans mon profil.

Moi, je n'arrive a rien modifier et répondre dans les PA.

Et pour les MP, même que toi.

Je sais que tracto est un gentil bonhomme :roll: , c'est juste pour faire remonter l'info.

++

Avatar de l’utilisateur
tontonOlive
Elite
Elite
Messages : 1715
Inscription : 01 Jan 1970, 01:00
Localisation : Haute-Normandie

Re: question

Message par tontonOlive » 21 Mars 2016, 15:37

mediator3 a écrit :Merci,

Je sais, j'ai activé la notification dans mon profil.

Moi, je n'arrive a rien modifier et répondre dans les PA.

Et pour les MP, même que toi.

Je sais que tracto est un gentil bonhomme :roll: , c'est juste pour faire remonter l'info.

++
Bonjour,

Pour les PA, il me semble que c'est normal de ne pas pouvoir répondre sur le forum, les réponses devant être faites par mp, à vérifier :)

Pour tes mp, tant qu'ils sont dans la boite d'envoi, c'est que le(s) destinataire(s) ne les ont pas lu, faute de temps j'imagine :)

En espérant t'avoir aidé...

A+ Olivier
La passion des autos n'a pas de taille ou d'échelle. Dans les grandes, j'aime la mini parce qu'elle est petite... Dans les petites j'aime les 1/8 parce qu'elles sont grandes!

Avatar de l’utilisateur
mediator3
Ligue
Ligue
Messages : 228
Inscription : 01 Jan 1970, 01:00
Localisation : 64

Re: question

Message par mediator3 » 21 Mars 2016, 15:44

Merci à toi.

J'imagine bien mais parfois, il se peut qu'un souci technique bloque les mp.
Je suis aussi l'un des admin d'un site de RC (vintage-rc) et on à déjà eu le souci.
D’où ma demande concernant les MP et les PA.

Merci encore.

++

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10220
Inscription : 01 Jan 1970, 01:00
Contact :

Re: question

Message par Tractoricou » 22 Mars 2016, 10:35

pour les mp cela semble bien fonctionner car je viens de voir que j'ai bien reçu les messages

sauf que j'oublie a chaque fois de les regarder :oops:

donc de mon coté y'a pas de probleme de fonctionnement de ce coté là, juste que c'est pas tres visible donc je dois pas etre le seul a oublier de les regarder

Avatar de l’utilisateur
mediator3
Ligue
Ligue
Messages : 228
Inscription : 01 Jan 1970, 01:00
Localisation : 64

Re: question

Message par mediator3 » 22 Mars 2016, 10:51

Ce n'est pas grave mais je voulais vérifier quand même. :)

Et pour l’édition de mon post ou répondre a une question dans la section PA, c'est normal ou pas que je ne puisse pas le faire ?

Thks

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10220
Inscription : 01 Jan 1970, 01:00
Contact :

Re: question

Message par Tractoricou » 22 Mars 2016, 11:34

oui car avant c'était séparé les PA sauf que depuis quelque temps c'est mélangé avec le reste, c'est pour éviter les UP ....

pour l'édition je vais regarder

Avatar de l’utilisateur
mediator3
Ligue
Ligue
Messages : 228
Inscription : 01 Jan 1970, 01:00
Localisation : 64

Re: question

Message par mediator3 » 22 Mars 2016, 14:08

Ok,

Merci.

:ok:


Répondre

Revenir vers « Dépannage et règles du Forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité