Au secours, je ne peux plus editer mes messages :(

problèmes technique, règles ....

Modérateurs : pro-track, Retronews

Répondre
eric-Z
Elite
Elite
Messages : 2164
Inscription : 01 Jan 1970, 01:00

Au secours, je ne peux plus editer mes messages :(

Message par eric-Z » 07 Nov 2013, 16:10

Salut !

Depuis qq jours, quand j'essaie d'editer mes propres messages, j'ai, qui s'affiche: "Désolé, mais seuls les modérateurs peuvent éditer des messages dans ce forum."... ?

.. je corrige, certains de mes posts, pas tous.. par ex le dernier dans la buvette.

J'ai fait qq chose de travers ?

merci pour votre aide
Z


Avatar de l’utilisateur
Rabbit31
Elite
Elite
Messages : 1071
Inscription : 01 Jan 1970, 01:00
Localisation : Montauban (82)

Message par Rabbit31 » 07 Nov 2013, 17:45

Si ça peux te rassurer on est au moins deux dans ce cas.

Je pense que certaines sections sont maintenant bloquées pour éviter les modifications.

:wink:
Rabbit31

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10781
Inscription : 01 Jan 1970, 01:00
Contact :

Message par Tractoricou » 07 Nov 2013, 18:04

j'ai fait aucune modif, juste qu'a la création les forums n'ont pas tous été paramétré de la même façon

faudrait lister

Avatar de l’utilisateur
avio
Expert**
Expert**
Messages : 838
Inscription : 01 Jan 1970, 01:00
Localisation : (76) Rouen

Message par avio » 07 Nov 2013, 18:24

J'ai eu ce meme message, dans la meme section du forum.

Je me suis fait la meme remarque que rabbit.

eric-Z
Elite
Elite
Messages : 2164
Inscription : 01 Jan 1970, 01:00

Message par eric-Z » 07 Nov 2013, 18:32

Tractoricou a écrit :j'ai fait aucune modif, juste qu'a la création les forums n'ont pas tous été paramétré de la même façon

faudrait lister
Bah si ca demande un travail de dingue, apres tout c'est peut-etre pas la peine. On peut vivre avec. Je voulais juste savoir si j'avais fait un truc de travers.
A+
Z

Avatar de l’utilisateur
tontonOlive
Elite
Elite
Messages : 1786
Inscription : 01 Jan 1970, 01:00
Localisation : Haute-Normandie

Message par tontonOlive » 07 Nov 2013, 18:59

Bonsoir,

Je l'ai constaté aussi.

De plus j'ai constaté l'impossibilité de répondre aux posts par inaction de la touche envoyer (sauf après 3 essais)

Est-ce lié, je ne peux le dire...

A+ Tonton Olive

1er test

2e test

3e test

Voilà, démonstration faite :lol:

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10781
Inscription : 01 Jan 1970, 01:00
Contact :

Message par Tractoricou » 07 Nov 2013, 19:16

pas compris

Avatar de l’utilisateur
tontonOlive
Elite
Elite
Messages : 1786
Inscription : 01 Jan 1970, 01:00
Localisation : Haute-Normandie

Message par tontonOlive » 07 Nov 2013, 19:30

Ok,

Il est nécessaire de clicker plusieurs fois sur la touche "envoyer" avant que le message soit pris en compte par le système.

Il y a une tentative de connexion mais il semble qu'il n'y ait pas de réponse sauf au bout de plusieurs tentatives.

N'étant pas spécialiste, je ne sais pas dire si c'est lié avec le problème soulevé de l'impossibilité d'éditer son propre post pour le corriger...

J'espère avoir été plus clair :)

A+
La passion des autos n'a pas de taille ou d'échelle. Dans les grandes, j'aime la mini parce qu'elle est petite... Dans les petites j'aime les 1/8 parce qu'elles sont grandes!

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10781
Inscription : 01 Jan 1970, 01:00
Contact :

Message par Tractoricou » 07 Nov 2013, 19:34

j'ai besoin de cliquer qu'une fois sur répondre et en plus c'est rapide
pas constaté ce probleme

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10781
Inscription : 01 Jan 1970, 01:00
Contact :

Re: Au secours, je ne peux plus editer mes messages :(

Message par Tractoricou » 07 Nov 2013, 19:36

eric-Z a écrit :Salut !

Depuis qq jours, quand j'essaie d'editer mes propres messages, j'ai, qui s'affiche: "Désolé, mais seuls les modérateurs peuvent éditer des messages dans ce forum."... ?

.. je corrige, certains de mes posts, pas tous.. par ex le dernier dans la buvette.

J'ai fait qq chose de travers ?

merci pour votre aide
Z
a tester mais dans buvette j'ai fait la modif

Avatar de l’utilisateur
tontonOlive
Elite
Elite
Messages : 1786
Inscription : 01 Jan 1970, 01:00
Localisation : Haute-Normandie

Message par tontonOlive » 07 Nov 2013, 19:42

Tractoricou a écrit :j'ai besoin de cliquer qu'une fois sur répondre et en plus c'est rapide
pas constaté ce probleme
La touche "quote" a fonctionné puisque j'arrive à écrire et à te répondre.

C'est la touche "envoyer" (en bas à côté de la touche "prévisualisation" sous la fenêtre de réponse) qui ne fonctionne pas correctement.
La passion des autos n'a pas de taille ou d'échelle. Dans les grandes, j'aime la mini parce qu'elle est petite... Dans les petites j'aime les 1/8 parce qu'elles sont grandes!

eric-Z
Elite
Elite
Messages : 2164
Inscription : 01 Jan 1970, 01:00

Message par eric-Z » 07 Nov 2013, 20:02

Ah ben la ca marche pour la buvette, merci !
Z


Répondre

Revenir vers « Dépannage et règles du Forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités