Evolution "anti robot" pour les inscriptions

problèmes technique, règles ....

Modérateurs : Retronews, pro-track

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 11249
Inscription : 01 Jan 1970, 01:00
Contact :

Evolution "anti robot" pour les inscriptions

Message par Tractoricou » 21 Mars 2013, 19:21

Suite aux problèmes d'inscriptions de "robots", Nicolas a modifié le système d'inscription, donc normalement c'est réglé :ok:


Avatar de l’utilisateur
juleo68
Expert**
Expert**
Messages : 647
Inscription : 01 Jan 1970, 01:00
Localisation : Choucrouteland

Message par juleo68 » 21 Mars 2013, 20:00

Très pénible ce genre de truc...je crois qu'il y avait le même problème sur Rétro modélisme...?
La violence est le dernier refuge de l'incompétence.
Isaac Asimov

Avatar de l’utilisateur
lehornetvosgien
Champion du monde
Champion du monde
Messages : 3321
Inscription : 01 Jan 1970, 01:00

Message par lehornetvosgien » 24 Mars 2013, 10:51

bien vu :ok:
sinon,on peut lui dire de monter la garde

Image

dehors les robots :mrgreen:
vive le hornet...pas folle la guêpe...

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 11249
Inscription : 01 Jan 1970, 01:00
Contact :

Message par Tractoricou » 26 Mars 2013, 15:13

comme vous pouvez le voir nico a mis un code mais ils passent quand meme
je viens d'en supprimer un ( ce qui explique les blancs )
donc y'a des inscriptions "robots" et derriere y'en a qui les utilisent en postant au pif
donc c'est plutot l'inscription qu'il faut coder, pas la connection

Répondre

Revenir vers « Dépannage et règles du Forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité