probleme de deconnexion

problèmes technique, règles ....

Modérateurs : Retronews, pro-track

Répondre
Avatar de l’utilisateur
floxb
Découverte
Découverte
Messages : 75
Inscription : 01 Jan 1970, 01:00

probleme de deconnexion

Message par floxb » 01 Déc 2012, 13:15

salut
j'ai un souci pour me déconnecter
j'arrive à me déconnecter mais apres 2 a 3s ça me reconnecte automatiquement
et ça depuis que je suis devenu membre, je ne sais pas s'il y a une relation
merci pour votre aide
didier


Avatar de l’utilisateur
juleo68
Expert**
Expert**
Messages : 648
Inscription : 01 Jan 1970, 01:00
Localisation : Choucrouteland

Message par juleo68 » 01 Déc 2012, 15:08

Tu tourne avec quel navigateur?

Avatar de l’utilisateur
floxb
Découverte
Découverte
Messages : 75
Inscription : 01 Jan 1970, 01:00

Message par floxb » 01 Déc 2012, 17:18

je navigue avec internet exploreur

Avatar de l’utilisateur
juleo68
Expert**
Expert**
Messages : 648
Inscription : 01 Jan 1970, 01:00
Localisation : Choucrouteland

Message par juleo68 » 01 Déc 2012, 17:38

Je ne pense pas que le fait que tu soit membre change quelque chose...
N'as tu pas par mégarde activé "garder cette session ouverte" lors de ta première activation?
Je suis sous Firefox et jamais eu de souci de ce genre?
Essai de vider ton cache internet (historique et cookies)
C Cleaner fait cela très bien.

Avatar de l’utilisateur
floxb
Découverte
Découverte
Messages : 75
Inscription : 01 Jan 1970, 01:00

Message par floxb » 01 Déc 2012, 19:14

j'ai vidé mon historique et cookies mais c'est toujours pareil
par contre il est possible que j'ai activé de garder ma session ouverte
mais je ne trouve pas ou on peut le desactivé

Avatar de l’utilisateur
juleo68
Expert**
Expert**
Messages : 648
Inscription : 01 Jan 1970, 01:00
Localisation : Choucrouteland

Message par juleo68 » 01 Déc 2012, 20:22

Alors, si je ne dit pas de bêtise, sous IE lorsque tu supprime les cookies tu peux aussi supprimer les mots de passe que Windows a enregistrés.
Attention parce que cette manip supprime tout les mots de passe que tu peux avoir...c'est pas un drame mais il faut le savoir!
La tu refais un essai et dis moi ce qu'il se passe?

Avatar de l’utilisateur
floxb
Découverte
Découverte
Messages : 75
Inscription : 01 Jan 1970, 01:00

Message par floxb » 02 Déc 2012, 06:42

j' ai supprimé a nouveau historique cookies et les mots de passe enregistrés
mais toujours la meme chose

Avatar de l’utilisateur
juleo68
Expert**
Expert**
Messages : 648
Inscription : 01 Jan 1970, 01:00
Localisation : Choucrouteland

Message par juleo68 » 02 Déc 2012, 08:54

As tu installer quelque chose de récent sur ton PC...parce que là je ne vois pas du tout :?:
Je n'ai franchement jamais eu ce problème?

Moi quand j'arrive sur le site, lorsque je veux me connecter je trouve cela
Image

Je clic sur "Identification"...je suis connecté, je veux me déconnecter...chose que je ne fais jamais...sinon je clic sur "déconnexion" en haut a droite!
Fais tu autrement?

Avatar de l’utilisateur
Djerpix
Expert**
Expert**
Messages : 914
Inscription : 01 Jan 1970, 01:00

Message par Djerpix » 02 Déc 2012, 09:51

Bonjour,
Lorsque l'on se deconnecte il y a un message qui dit:

"vous etes a present deconnecté"

Apres cela la page de garde du site se recharge automatiquement,

Et si tu est bien deconnecté au dessus de la liste des membres actuellement en ligne (en bas a droite),
tu dois avoir " Bienvenue Visiteur"
et les cases qui permettent de s'identifier.
La vitesse est la forme d'extase dont la révolution technique a fait cadeau à l'homme.
[La lenteur] Milan Kundera

Avatar de l’utilisateur
juleo68
Expert**
Expert**
Messages : 648
Inscription : 01 Jan 1970, 01:00
Localisation : Choucrouteland

Message par juleo68 » 02 Déc 2012, 10:02

Djerpix a écrit :Bonjour,
Lorsque l'on se deconnecte il y a un message qui dit:

"vous etes a present deconnecté"

Apres cela la page de garde du site se recharge automatiquement,

Et si tu est bien deconnecté au dessus de la liste des membres actuellement en ligne (en bas a droite),
tu dois avoir " Bienvenue Visiteur"
et les cases qui permettent de s'identifier.
Tu as tout dit!

Avatar de l’utilisateur
floxb
Découverte
Découverte
Messages : 75
Inscription : 01 Jan 1970, 01:00

Message par floxb » 02 Déc 2012, 14:02

non je n'ai rien installé
quand je v'ai sur le site je suis deja connecté
quand je me deconnecte il apparait la page jaune et le cadenas ce ferme
puis au bout de 3a4 secondes le cadena ce reouvre et je suis a nouveau connecté
bon c'est pas grave je resterré connecté
merci quand meme


Répondre

Revenir vers « Dépannage et règles du Forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité