Vidéo Bouguignonne 2013 Longvic - Finale B 1/4

Extraits de nos DVD sur Google vidéo

Modérateur : Retronews

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10001
Inscription : 01 Jan 1970, 01:00
Contact :

Vidéo Bouguignonne 2013 Longvic - Finale B 1/4

Message par Tractoricou » 12 Mai 2013, 18:45

<iframe width="853" height="480" src="http://www.youtube.com/embed/kiAtMG4BUk8" frameborder="0" allowfullscreen></iframe>


Avatar de l’utilisateur
lehornetvosgien
Champion du monde
Champion du monde
Messages : 3301
Inscription : 01 Jan 1970, 01:00

Message par lehornetvosgien » 12 Mai 2013, 21:30

ma première course en solo,avec vincent en mécano(le pauvre :mrgreen: )
on a fini bon dernier,mais on a bien rigolé
il faut dire que la voiture a roulé dix minutes sur les trente prévus.... :fete:
vive le hornet...pas folle la guêpe...

Avatar de l’utilisateur
Tractoricou
Champion du monde
Champion du monde
Messages : 10001
Inscription : 01 Jan 1970, 01:00
Contact :

Message par Tractoricou » 13 Mai 2013, 07:44

perso je trouve que tu roulais bien, en plus l'alpine a de la gueule ! :ok:

garros
Champion du monde
Champion du monde
Messages : 5113
Inscription : 01 Jan 1970, 01:00

Message par garros » 13 Mai 2013, 11:19

il parait que c est a cause de la radio de M.... qu un gars t avais prétée ,c est ce que l on entends sur la vidéo d Eric ,lorsque tu parles a l ami Bourdin :lol: :lol: :lol: :lol: :x :mrgreen:

Avatar de l’utilisateur
lehornetvosgien
Champion du monde
Champion du monde
Messages : 3301
Inscription : 01 Jan 1970, 01:00

Message par lehornetvosgien » 13 Mai 2013, 17:09

excuses moi pour "la radio de merde" :oops:
c'était très gentil de ta part de ma la prêter(tu voulais même me la filer)
mais j'y comprends rien au radio moderne et à leurs réglages
je ne connais que les robbe éco en 27mhz :mrgreen: :mrgreen: :mrgreen:
vive le hornet...pas folle la guêpe...

Avatar de l’utilisateur
avio
Expert**
Expert**
Messages : 818
Inscription : 01 Jan 1970, 01:00
Localisation : (76) Rouen

Message par avio » 13 Mai 2013, 21:23

Elle à très bien roulé cette Alpine, habitant pas très loin de Dieppe ou le modèle grandeur sortait de chaine, je ne pouvais pas mieux rèver :lol:

Elle s'est montrée récalcitrante au démarrage à chaud, çà lui en à couté un fil de bougie :x

Avatar de l’utilisateur
bigjim
Expert*
Expert*
Messages : 332
Inscription : 01 Jan 1970, 01:00

Message par bigjim » 13 Mai 2013, 21:33

Quel que soit le résultat de chacun, c'était une belle course :ok:
Yannick


Répondre

Revenir vers « Les Vidéos de rcmagvintage.com »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité